Qutlook is a powerful e-mail, scheduling, and contact management program. Among its new
features is the four-pane mail window, which displays the mail folders, Inbox, Reading Pane,
and To-Do Barin one convenient view. Click the buttons in the left-hand Navigation Pane
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Inbox with a selected message 4% color-coded [ and flagged ¢ for follow-up.
See Using Categories, page 4, and Receiving and Managing Mail, page 5.

Reading Pane with selected Inbox message displayed.
See Receiving and Viewing Mail, page 5.

Logging On to Your Mail Server

Whenever you start Outlook or go back online after an offline work session (see Accessing Your
Mail Offline, page 5), you must log on to your mail server to send and receive messages. In the
Connect to dialog box, type your user name and password, and then click OK. A typical Inbox
view is shown above.

To automatically display Outlook Today when you start
Outlook: click [customize Outiook Today .. |. In the Customize
Outlook Today pane, check the When starting, go directly to
Outlook Today box []. If you prefer to go to your Inbox when
you start Outlook, make sure this checkbox is cleared [,

C]]Ck Save Changes |,

To customize Outlook Today's appearance: click
[ Customize Outiook Today ... ]. In the Customize Outlook Today
pane, change the display options in the Messages, Calendar,

Tasks, and Styles areas. Click [Save Changes |

Using and Customizing Outlook Today

Outlook Today is an optional start-up pane that displays a summary of your current messages,
appointments, and things to do.

To view Outlook Today at any time: in the Mail Folders list, click the top-Tevel folder

(e.g. €% Mailbox).
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Navigation Pane, Calendar, a

The Navigation Pane

The Navigation Pane appears on the left side of the Outlook window and enables
you to easily move hetween work areas, folders, and views.

Displaying the Navigation Pane
Choose View» Navigation Pane » Normal or Minimized, or press ALT+F1.

Switching Between Work Areas
Navigation buttons appear at the bottom of the Navigation Pane, and enable

you to move between work areas.
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Displaying Navigation Buttons

To add or remove a hutton: at the bottom right of the Navigation Pane, click ™,
choose Add or Remove Buttons, and then choose the button.

To change how buttons are displayed: at the bottom right of the Navigation
Pane, click ™ and choose Show More Buttons or Show Fewer Buttons.

To change the button order: click ™ and choose Navigation Pane Options. In the
Navigation Pane Options dialog box, check the box [/] beside each button you
want displayed. Select any button, and then click [ Move Up | 0F [ Move Down |,
Click 0K to close the dialog box.

Using the Folder List

The Folder List displays your Outlook folder structure. To display it, click
_Iraeeruist 0N the Navigation Pane or press CTRL+6.

To view folder contents: click a folder.

Folder List «
All Folders ~ | Toadd a new folder: choose File » New» Folder
5] Al Outiook tems « | orpress CTRL+SHIFT+E. In the Create New
3 &4 Mailbox - Judy Smith | Folder dialog box, type a name in the Name
) calendar box (e.g. saved Mail).From the Folder
. %J g:g;jjtems i contains list, choose what items the folder
(| Drafts will contain (e.g. Mail and Post Items). In the
L] Inbox  (5) Select where to place the folder list, select a
Lé:jﬁ:[‘"gma“ location for the new folder and click OK.
| Notes To remove a folder: right-click it and choose
:g g;‘:‘;’;eds Delete. Click Yes to confirm deletion.
” jg::; ::T:s To rename a folder: right-click it and choose
3 Tasks Rename. Type the new name and press ENTER.
Y ; Lfmﬁ:fg::;:;“efs To move a folder into another folder: click and
drag it on top of an existing folder.

Using Search Folders

Search Folders contain copies of messages that meet specified criteria. There
are three default Search Folders: For Follow Up, which shows messages that
have been flagged; Large Mail, which shows messages that are larger than 100
kilobytes; and Unread Mail, which shows unopened messages.

To find messages that meet Search Folder criteria: click umsi  or press
CTRL+1. In the Folder List, click [+] beside Search Folders, and then click a
Search Folder (e.g. Unread Mail).

To add Search Folders: click |2 msit | and then choose File » New »Search
Folder or press CTRL+SHIFT+P. In the New Search Folder dialog box, click a
Search Folder type (e.g. Mail with attachments). Click OK.

Note: When you delete a Search Folder, only the folder is deleted. The items it
contained are still available in their original locations.
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The Calendar

The Calendar displays your appointments, meetings, and current tasks (see
Scheduling Meetings and Events and Creating and Assigning Tasks, page 3).

Viewing the Calendar

Click |2 esienssr  and choose View » Current View. Choose an option (e.g. Day/
Week/Month, All Appointments) from the menu to view appointments and
events.

To choose views from the Navigation Pane: choose View » Navigation

Pane» Current View Pane, and then choose the view option (e.g. Day/Week/
Month, ATl Appointments) from the Current View list.

42 To view multiple calendars: on the Calendar Navigation Pane, check the boxes

of all the calendars you want to view. The calendars will be displayed side-

by-side. To overlay the calendars, click the | icon on each Calendar tab
(eg| . Sales Calendar )

Using the Date Navigator

In Day/Week/Month view, the Date Navigator is displayed in the To-Do Bar
(see The To-Do Bar, below). The current date is outlined in red, and all dates
with meetings or appointments appear in bold.

To go to a different month: ch’ckE orm on either side of the Date Navigator;

alternatively, click the month name (e.q. | December 2006 ) and choose

another month from the pop-up list.

To view a specific date: click the date in the Date Navigator, or click and drag to view
a set of consecutive dates. Press CTRL and click to view non-consecutive dates.

To view an entire week: position the pointer to the Teft of the week you want to
view. Click when the pointer changes to 4].

To show two or more months in the Date Navigator: click and drag the divider
bar #|b to widen the Date Navigator panel until two calendar months appear.

42 The To-Do Bar

The To-Do Bar appears on the right side of the Outlook window and helps you
keep track of your assigned tasks, scheduled meetings, and flagged messages.

Viewing the To-Do Bar

To turn the To-Do Bar on or off: choose View» To-Do Bar and choose Normal or
0ff; alternatively, press ALT+F2.

To minimize the To-Do Bar: choose View»To-Do Bar» Minimized.

To display more appointments in the To-Do Bar: choose View»To-Do

Bar» Options. In the To-Do Bar Options dialog box, check the Show
Appointments box [#] and type a number from 0 to 25.

To display more calendars in the To-Do Bar: in the To-Do Bar Options dialog hox,
check the Show Date Navigator box [/] and type a number from 0 to 9.

Creating To-Do Items

To create a To-Do item from a message: above the task list in the To-Do Bar,
click |Amanged By Date and choose Start Date or Due Date. Click and drag the
message from your Inbox or folder to the task list section of the To-Do Bar.
When the fp——+ pointer is placed where you want the task to appear,
release the mouse button.

To create a To-Do item from a contact: click & centsets | right-click a contact and
choose Follow Up. Choose a due date (e.g. Next Week), or choose Custom to
specify the follow up action and to add a start date, due date, or reminder.

To create a task in the To-Do Bar: in the Type a new task box above the task list
in the To-Do Bar, type a descriptive task name and press ENTER. To provide
additional information about the task, right-click the task on the task list,
choose Open, and then follow steps 1-3 of Creating a New Task, page 3.

4% New in Outlook 2007!



Meetings and Tasks

Scheduling Meetings and Events

Meetings are scheduled appointments that you can request one or more other
people to attend. You can reserve additional resources such as meeting rooms
when you schedule the meeting.

Click | = cslensar  on the Navigation Pane and choose View » Current View » Day/
Week/Month.

Scheduling a Meeting

1. In Day/Week/Month view, choose Actions» Plan a Meeting.

2. In the Plan a Meeting window, click and choose Add from
Address Book.

3. In the Select Attendees and Resources dialog box, choose an address list
from the Address Book drop-down list.

4. Type an attendee’s name in the Search text box or select a name from the
displayed list. As you select each name, click [ requred > |or[ optionai> |to

add the person to the invitation list. Click [ resources = | to reserve resources.
Click 0K to close the dialog box.
5. In the Plan a Meeting window, use the scroll bars to find times when your
invitees are available, and then click a time slot. Free time appears as
and busy time slots contain colored bands (e.q. [RR—)
depending on whether the time is scheduled busy, tentative, or out of office.
Tip: Click [ auwopicknexi >= | to highlight the next time slot in which all
attendees and resources are available. For additional Autopick options, click
[(ostions_¥], choose AutoPick, then choose a command (e.g. Required People).
6. Click [ Make Meeting |. In the Meeting window, type meeting details in the
Subject and Location hoxes, and then click Send -| = *|. Click[_cose |

to close the Plan a Meeting window.

Rescheduling or Canceling Meetings

To reschedule a meeting you requested: use the Calendar to locate the meeting
(see The Calendar, page 2). Drag it to a new date and, when prompted, choose
Save changes and send update and click OK. Alternatively, double-click the
meeting, enter a new meeting time, and then click Send Update [="to
notify attendees of the change.

Tip: To avoid time conflicts when you reschedule the meeting, click Scheduling
Assistant == in the  meetna  tab to check your attendees' free time.

To cancel a meeting you requested: use the Calendar to find the meeting you
want to cancel (see The Calendar, page 2). Right-click the meeting and
choose Delete. In the Meeting window, click Send Cancellation -| = * to notify
attendees of the cancellation.

Replying to a Meeting Request
When you receive a meeting request from someone else, it shows up as a
message in your Inbox. See Receiving and Viewing Mail, page 5.

1. Click| = met  and, if necessary, click Inbox in the folder list to show your
new messages. Double-click the meeting request (shown with a E=icon).

2. Click Calendar " to see if the meeting conflicts with your schedule, and
then close the calendar. Click Accept , Tentative 2, Decline <, or
Propose New Time %

3. Choose a response option and click OK.

Scheduling an All Day Event

1. Click " cslensar | and choose View » Current View » Day/Week/Month. Choose
Actions» New All Day Event.

2. Type the event details in the Event window. From the Show As list in the Event
tab, choose how you want the event to appear in your calendar (e.g. Busy).

3. Click Save & Close k4 to record the event.
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Creating and Assigning Tasks
Tasks are “to-do" items you can create for yourself or assign to others.

Creating a New Task
1. Click |« rasks  and double-click a blank space on the Tasks list or press
CTRL*N.

2. In the Task window, name the task in the Subject box. If applicable, enter
start and completion dates by clicking the arrow % beside Start date and
Due date and then clicking a date in the pop-up calendar. If desired, make
Status, Priority, and % Complete entries.

To be reminded of your task's due dates: check the Reminder box []. Use the

reminder date and time lists to schedule when the reminder will occur.

To create a recurring task: click Recurrence O In the Task Recurrence dialog

box, choose a recurrence pattern and specify start and end dates. Click OK.

3. Click Save & Close k4. The task appears in Tasks, in the To-Do Bar (see The
To-Do Bar, page 2), and in the Calendar on the Daily Task List. Overdue tasks
appearin red (eg ‘j [0 Complete expense report )

Assigning a Task to Someone Else

1. Click |« masks  and choose Actions » New Task Request or press
CTRL+SHIFT+U.

2. In the Task window, click [ T In the Select Task Recipient dialog box,
type the assignee’s name in the text box or select a name from the list. Click
for each assignee, and then click OK to close the dialog box.

Note: To choose names from other contact or address lists, choose a list from

the Address Book.

3. Complete the task details (see step 2 of Creating a New Task, above). If you
don't want to receive a message each time the assignee makes a change to
the task, clear the Keep an updated copy of this task on my task list box [].

4. Click Send -_= | to send the task assignment.

Responding to a Task Assigned to You

1. Click | -imat and double-click the task assignment (indicated with an
assigned task icon .&1).

2. Click either Accept «#” or Decline 2. If you want to include personal
comments with your notification, click Edit the response before sending;
otherwise, click 0K to immediately send the notification.

Delegating a Task Assigned to You
1. Click |2 mai and double-click the task assignment.
2. Click Assign Task ;o7 and then click [ T J.

3. In the Select Task Recipient dialog box, select the name of the person to

whom you want to delegate the task, click[_7o-], and then click OK.
Click Send = = " to send the task assignment.

Sending Status Reports About a Task Assigned to You
1. Click|« rasks  and double-click an assigned task that you've accepted K,

2. Click Send Status Report " and, in the body of the message under Original
Task, update the task information as necessary (e.g. % Complete).

3. Type additional comments if necessary — these comments appear in blue
text. Click Send =_= "|to send the status report.

Marking a Task Complete

Click |«dmasks  and check the box I beside the task name (in Simple List
view); alternatively, double-click the task and click Mark Complete .

Note: If the task was assigned to you and you mark it complete, the task owner
may overwrite your changes. You only have full control of personal tasks.

4% New in Outlook 2007!



Contact Management and Cate

Creating and Managing Contacts

The Contacts list stores e-mail and postal addresses of your colleagues and
clients. You can manually create contacts, base them on e-mail you receive, or
copy them from your company's address hook.

Creating a Contact Manually

1. With [8:] comtects | displayed, click or press CTRL+N. The Contact window
opens.

2. Enter the new contact's name, e-mail, telephone, and address information
in the text boxes. To specify how the contact's name is listed (e.g. last name
first), choose an option from the File as list.

To record multiple e-mail addresses: click the arrow [+] below Internet and
choose E-mail, E-mail 2, or E-mail 3. Type the address.

To record multiple telephone numbers: click any arrow [+] below Phone numbers
and choose a phone number type (e.g. Mobile, Pager). Type the phone number.

To record multiple postal addresses: click the arrow ] below Addresses and
choose an address type (e.g. Business, Home). Type the address.

3. If desired, click Details = and type additional contact information. Click
Save & Close L4 to save the contact; alternatively, click Save & New izh to
save it and automatically create another new contact.

Creating a Contact Based on Your Company's Address List

1. Click || or press CTRL+SHIFT+B. The Global Address List window opens.
2. Choose Global Address List from the Address Book drop-down Tist.

3. Double-click a name from the list, and then click Add to Contacts.

4. Follow steps 2-3 of Creating a Contact Manually, above.

42 Creating a Contact Based on a Received Electronic Business Card

1. Open the message (see Receiving and Viewing Mail, page 5). The card can
be found as an attachment in the message header or as part of the signature
in the body of the message.

2. Right-click the attached or inserted card, and then click Add to Contacts.
The Contact window opens with the contact's Electronic Business Card
information already entered.

3. Follow steps 2-3 of Creating a Contact Manually, above, to complete entry.

Creating a Contact Based on a Received Message

1. Open the message (see Receiving and Viewing Mail, page 5). You'll see a
header on the message that looks like this.

From: Sam Romero Sent:  Wed 01/24/2006 12:30 PM
To: Judy Smith

Gl

Subject: Hello Judy

2. Right-click any e-mail address in the From, To, or Cc field, and then choose
Add to Outlook Contacts. The Contact window opens with the contact's name
and e-mail address already entered.

3. Follow steps 2-3 of Creating a Contact Manually, 1eft, to complete entry.

Viewing and Searching Your Contact List

Here are some tips for sorting and searching your contacts:

To change the contact list view: with |& centects | displayed, choose a view style
under Current View in the Navigation Pane (e.g. By Company).

To search for a contact: with |85 centeets | displayed, type the contact's name or
other information (e.g. street name, company name) in the Search Contacts
box. All contact records containing the search word are listed. Double-click
any of the matching contacts to open it, or, if no matches are found, click Try
searching again in All Contact Items to search the complete contact list.

Tracking Contact Activity Automatically
1. Choose Tools » Options. In the Options dialog box, click [ Joumal Options... .

2. In the Journal Options dialog box, check the Outlook activities you want
to be automatically recorded (e.g. E-mail Message), and then check the
contacts (e.g. Jim Henry) for whom you want the activities recorded.

3. (lick 0K to close the Journal Options and Options dialog boxes.

To view your contact activity: click | & souna | Click 2] or[=] on the Journal
timeline to expand or collapse lists for specific kinds of entries.

To stop tracking contact activity: re-open the Journal Options dialog box and
clear the activity and contact checkboxes (steps 1 and 2 above).

Deleting a Contact
With |& contacts | displayed, click the contact, and then click or press Delete.

Using Categories

A Color Category is a colored label that you assign to related Outlook items. This
colored label can help you locate and manage all messages, tasks, and meeting
notices for a specific project — regardless of where they are stored.

4% Assigning a Color Category to Any Outlook Item
To assign a default color category:

1. Right-click an Outlook item (an e-mail message, meeting, contact, task, or
note), choose Categorize, and then choose a default color category (e.g. [
Red Category).

2. Enter a name for the category (e.g. Finance Project) inthe Rename
Category dialog box and click Yes.

To create and assign a new color category:

1. Right-click an Outlook item (an e-mail message, meeting, contact, task, or
note) and choose Categorize »All Categories.

2. In the Color Categories dialog box, click New.

3. In the Add New Category dialog box, enter a name for the category (e.g.
Sales Project), and then click the arrow » below Color and choose a
color. Click OK.
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Viewing Categorized Items
To view a complete list of all Outlook items by category:
1. Choose Tools » Instant Search » Search All Mail Items or press CTRL+ALT+A.

2. Inthe All Mail Items view, click the arrow ¥ heside the Search All Mail Items
text box.

2] All Mail Items
| P~

3. Click the arrow [ beside Categories and choose a category (e.g. Sales
Project). Outlook lists all items (messages, meetings, tasks, etc.) that
belong to the category you specified.

To view specific work areas hy category:

1. Click a work area (e.q. [&) contacts | | Vimasks  or|.inees ) and then
click the By Category option under Current View on the Navigation Pane;
alternatively, click a work area and choose View»Arrange By » Categories.

2. Click [+] or =] to expand or collapse a category list. A triangle on the header
indicates ascending * or descending ~ order.

4% New in Outlook 2007!



Receiving and Managing Mai

Receiving and Viewing Mail
By default, incoming messages are delivered to your Inbox where you can group
and sort them for easy viewing.

Checking for New Messages
Open your Inbox (see Switching Between Work Areas, page 2) and click

or press F9. New messages appear in the Inbox pane. Click a

message once to display it in the Reading Pane (see page 1), or double-click a
message to open itina new window. Here are some common message icons.

T I unread message [F.....oovooierieniinns declined meeting
5122 meeting request [ ....cocoevvierreieinnn. accepted meeting
e task request  E9.......... tentatively accepted meeting

Note: When Outlook is running, an alert box appears on your desktop every
time you receive a new message.

Displaying Messages

To change message grouping: choose View»Arrange By and choose an option
(Date, Conversation, etc.) from the sub-menu; alternatively, click the Arranged
By button in the Inbox pane and choose an option (e.g. [aranged ay: pate ). If your
messages are grouped, click '+l to expand or (=l to collapse them.

To change sorting order: click an Inbox header (e.g. Mewestontop  -[). A triangle
on the header indicates ascending |~ | or descending | order.

To change the message view: choose View » Current View, and then choose an
option (e.g. Last Seven Days) from the sub-menu. If you unintentionally close
the Reading Pane, choose View» Reading Pane » Right to restore it.

To flag a message for follow-up: click the flag button‘{ybeside the message.
Clear the flag by right-clicking it and choosing Clear Flag. If you want to
choose another flag color or change the default color, right-click the flag
button and choose from the Tist.

Accessing Your Mail Offline

If your company uses Exchange Server, you can read and compose mail normally
even when your computer is disconnected from the network. Your Inbox and
Outhox are automatically updated when you reconnect.

Preparing to Work Offline

1. Connect to your mail system as usual. Contact your system administrator for
more information about using a cable or dial-up connection.

2. Choose Tools »Account Settings. In the Account Settings dialog box, double-
click the account name (e.g. Microsoft Exchange).

3. In the Change E-mail Account dialog box, check the Use Cached Exchange
Mode box [ and click[ next> | Click[_Finisn Jto close the Change
E-mail Account dialog box, and then click Close.

To use address hooks offline: choose Tools » Send/Receive » Download Address
Book. In the Download Offline Address Book dialog box, click Full Details and OK.

4. Exit and restart Outlook. Outlook copies your mailbox contents to your hard
drive so that you can work normally regardless of your connection status.

Working with Mail While Offline

Choose File»Work Offline. Read and respond to messages as you normally do.
All outgoing messages are temporarily stored in your Outbox.

Getting New Mail and Sending Queued Messages

Reconnect to your mail system, and then click ' sena/Receive| or press F9.

To automatically download new mail before exiting Outlook: choose
Tools»Send/Receive » Send/Receive Settings » Define Send/Receive Groups and
check the Perform an automatic send/receive when exiting box []. Click Close.
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Managing Your Messages

You can manually organize your messages, or use filters and rules to
automatically block junk mail and file messages.

Organizing Messages Manually

To move a message: click and drag the message from one folder to another
(see Using the Folder List, page 2); alternatively, click the message and press
CTRL+SHIFT+V. In the Move Items dialog box, choose a folder and click OK.

To save an attached file: view the message and double-click the attachment
(e.g9. ¥ 1nvoics.doc (30 kB) ). In the Opening Mail Attachment dialog box, click
Save. Choose a folder and click Save.

Important: Attachments can contain viruses that damage data. Scan attachments
with anti-virus software before opening.

To delete a message: view the message, and then click % or press DELETE.

To retrieve a deleted item: click @ Deleted Items. Click and drag the deleted
message to the folder of your choice; alternatively, select the message and
press CTRL+SHIFT+V. In the Move Items dialog hox, select a folder and click OK.

Organizing Messages with Inbox Organizer

The Inbox Organizer can file mail and automatically color code specific types of
messages. Choose Tools » Organize to open the Organize pane, shown here.

Ways to Organize Inbox

To move a message: click a message. Click and choose the

destination folder (if the folder doesn't appear in the list, choose Other folder,
choose from the Select Folder dialog box and click OK). Click [Move ).

To color code messages from specific senders: click a message from the sender,

click EENE= 9 and choose a color option. Click [_Apply Color ] to activate

the color option.
To use mail views: click and see Displaying Messages, left column.

Filtering Junk Mail

Outlook identifies and filters junk mail by analyzing its content and structure.
By default, junk mail filtering is switched on using a low protection setting.

To increase automatic junk mail protection: choose Tools » Options. In the
Options dialog box, click the [ preferences  tab and click [_Junk Emai.._]. In

the Junk E-mail Options dialog box, click a protection option (e.g. High, Safe
Lists Only) and click OK to close the dialog hoxes. The stronger the setting you
choose, the more likely it is that legitimate messages will be filtered.

To add senders to your junk or trusted senders list: in your Inbox list, right-
click a message, choose Junk E-mail, and then choose Add Sender to Blocked
Senders List or Add Sender to Safe Senders List. When you specify blocked or
safe senders, these settings override Qutlook's built-in filtering.

Advanced Mail Sorting and Filtering with Inbox Rules

1. Choose Tools»Rules and Alerts. In the Rules and Alerts dialog box, click
[ New Rule...

2. In the Rules Wizard dialog box under Step 1: Select a template, choose an
option from the Stay Organized, Stay Up to Date, or Start from a blank rule
area. Under Step 2: Edit the rule description, specify what you want the
rule to do, the conditions under which it applies, and its exceptions. Click
to complete each step of the wizard.

3. On the last step of the wizard, name the rule. If you want the rule to he
applied retroactively, check the Run this rule now on messages already in
“<your mailbox>" box [Z]. Click[_Fnisn | to activate the rule, and then
click OK.
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Sending Mail

Creating New Messages

You can address a new message manually or choose recipients from your address
books. Messages can include file attachments and a customized signature.

Addressing and Sending a Message

1. With|[war  selected, click | aanew ; alternatively, press CTRL+SHIFT+M.

2. In the new message window, address your message using one of the
following methods:

* Type the recipients' e-mail addresses (e.g. info@nlearnseries.com),
separated by semicolans, in the To and Cc boxes. To display the Bec box,
click the  optiens  tah, and then, in the Fields group, click Show Bec&—.

* Begin typing the recipient's name in the To, Cc, or Bcc box. As you type,
matching names or addresses you've previously written to appear in
a pop-up box. Choose an option and press ENTER. If you're writing to
recipients for the first time, address your message as described above
and the AutoComplete box will appear the next time you write to them.
e C(lick To or, in the Names group, click Address Book %2}, In the Select
Names dialog box, choose aname and click[ - [ cc> Jor
[ Bec- . To choose names from other address or contact lists, choose
from the Address Book list (see Creating and Managing Contacts, page 4).
Click OK to close the Select Names dialog box.
3. Type a descriptive phrase in the Subject box, and then type your message
text in the composition area. See Formatting Message Text, right column.
4. When your message is complete, click Send = = . Your message is
transferred to the Outbox until delivery, and then copied to the Sent ltems
folder.

Attaching Files and Outlook Items to Your Message
1. Create and address a message as described in steps 1-3 above, and then do
one of the following.
Toattacha file: onthe Message |or | Inssrt | tab, click Attach File {. In the Insert
File window, select the file and click [ _msert |+].
To insert file contents directly into your message: on the = Message | or  Insert
tab, click Attach File [ In the Insert File window, select the file you want to
attach, and then click -] on and choose Insert as Text.
To attach an Outlook item: on the Message | or Insert | tab, click Attach ltem
U 1n the Insert Item dialog box, select the item type (e.g. Calendar or Notes)
in the Look in area, and then double-click the item in the Items area.
2. The file or item name appears in the Attached box in the message window.
Complete your message and click Send - = "|.

Creating Signatures and Electronic Business Cards

1. With your Inbox open, choose Tools » Options. In the Options dialog box,
click the | MailFomat |tab, and then click[  signatures.. .

2. In the Signatures and Stationery dialog box, click [ New |,

3. In the New Signature dialog box, type a descriptive name for your signature
and click OK.

4. In the Edit Signature area of the Signatures and Stationery dialog box, type
the signature text.

5. Toinclude an electronic business card, click [8-susiness card . Select your
name from the address book and click OK.

6. When the signature text is complete, click 0K to close the remaining dialog
boxes. Your new signature file is automatically added to your outgoing mail.

To remove or change signatures: choose Tools » Options. In the Options dialog

box, click the | mailFomat | tab, click Signatures, and choose <none> from the

New messages list; alternatively, choose another signature file or create a new

one (steps 1-6, above).

Copyright © 2007 Nevada Learning Series Inc.

Replying and Forwarding

You can reply to a message using its return address or forward the message to
other recipients. You can also set up automatic replies for messages that arrive
when you're out of the office.

1. Inyour Inhox, select or open the message and do one of the following.

To reply to the sender only: click Reply [ or press CTRL+R. The To and Subject
boxes are automatically filled in.

To reply to the sender and all original recipients: click Reply to All L} or press
CTRL+SHIFT+R. The To and Subject boxes are automatically filled in.

To forward the message to other recipients: click Forward .2 or press CTRL+F, and
then address the message. See Addressing and Sending a Message, left column.

2. Type your reply above the original message text and click Send | = .

Creating an Out-of-0ffice Message

An out-of-office message is a response that is automatically sent to everyone
who sends you mail while you're away on vacation or business.

1. With|-2meil  selected, choose Tools » Qut of Office Assistant.

2. In the Out of Office Assistant dialog box, click the | am currently Out of the
Office option and type your autoreply message in the text box.

To specify a response rule for incoming messages from specific people: click

[ada mue... . In the Edit Rule dialog hox, type the addresses of people to whom

you want the response to apply (or click [ From.. ], choose names from the
Choose Sender dialog hox, and then click 0K). Check any boxes [#] to choose

the response type and set the necessary response actions. Click OK to save the

rule and to close the Edit Rule dialog box.

3. (lick 0K to activate the notice and to close the Out of Office Assistant dialog
box. When you want to switch the notice off again, reopen the Out of Office
Assistant dialog box and click the | am currently In the Office option.

Formatting Message Text

While composing a message, use the formatting icons (e.g.[B, [z |, (1], etc.)
onthe Wessage | tab to set the text style, font, size, color, and alignment.

To use Outlook's formatting options, click the | optiens | tab when you're
composing a message and choose HTML or Rich Text from the Format group.

Additional Message Options

While composing a message, you can specify its importance and sensitivity or
request a receipt notice.

To set message importance and sensitivity: on the | options  tab, click = at the
bottom-right of the More Options group. In the Message Options dialog box,
choose a setting from the Importance and Sensitivity lists (e.g. High). Click
Close. When recipients receive the message, it will have an importance and
sensitivity stamp.

To request a notice of receipt: on the | options | tah, check the Request a
Delivery Receipt and/or Request a Read Receipt box 7. When your message
is opened, you will receive a delivery and/or read notification.

Working with Notes

Use notes to record thoughts and to organize your ideas. You can easily convert
a note to any other Outlook item, such as a task.

To create a new note: click or press CTRL+N. Type your note, and then
click X4 or press ESC to add it to your Notes list.

To view a note: with | netes  selected, double-click the note.

To convert a note to another Outlook item: with the Notes list displayed, click
and drag a note to any button on the Navigation Pane (e.g. [ s ), and
then click Save & Close .
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__ Shortmuts N

In addition to the shortcuts below, you can use KeyTips within open items
(e.g. Mail and Calendar) to quickly execute commands. Press ALT to reveal the
available KeyTips (shown as letters and numbers in square boxes), then press
the applicable letter or number to execute the command.

Creating New Items

CreAte @ MESSATL .....ovveeereeeeeeeeeeeeeeeeeeeeeeeeeeeeeneeeae CTRL+SHIFT+M
Create @ MEeting reqUEST ....veveveveieeeeieieieeeteeeeie e CTRL+SHIFT+Q
Create a personal appointment CTRL+SHIFT+A
Create a personal task............o...coovvveerrrveennee. CTRL+SHIFT+K
Create a task for somebody else.........ccevveverrieririennnns CTRL+SHIFT+U
Create @ NOLe.......vveeoeeeeeeeeeeeee e CTRL+SHIFT+N
Create @ CONACT .v.vooveeeeeeeeeeeeeeeeeeeeee e CTRL+SHIFT+C
Create @ fOler ... CTRL+SHIFT+E
Create a Search FOIer......cccovvivieecininecccec e CTRL+SHIFT+P
Create new item in CUMTENT VIEW ...c.c.oovvivirieieieiiniicieieeeeesee e CTRL+N
Open the SEIeCted TTEM c.oveveeieeeeieieee e CTRL+0
Forward the selected item as a NEW MESSAE ......ovevvveerverererenierenennens CTRL+F
Move the selected item to another folder.........ccceeeeerininiennnee CTRL+SHIFT+V
Copy the selected item to another folder ........c.cccovvveviveienenene. CTRL+SHIFT+Y

Save the Current item......ocoeveeeiiieiecceeeeeceeeee .... CTRL+S
Save the selected iteMas aflle ......ooeeveveeeieieieeeeeeeee e F12
Do a basic searchin current folder........cooveveieieeeiecieieeene F3 or CTRL+E
Do an advanced search in any folder..........cocoeveevieeirieiniennnnns CTRL+SHIFT+F
Search for text in the CUrreNt IEEM .....ocveveieeeieieeeeeeeeee e F4
Flag the selected item for folloOW=-UpP......ccovveveeieieieeieieeieeie CTRL+SHIFT+G

Print the current item or view
Spell-check the current message

Working with Mail

View Inbox/0utbox contents........cocoovvvveueecnnsee CTRL+SHIFT+I/CTRL+SHIFT+0
Reply to the selected MeSSATe. ...c.oveveeeeeeeiieeieeeeee e CTRL+R
Reply to the message's sender and all original recipients .......... CTRL+SHIFT+R
Forward the selected MESSAGE ......cveveereveriieeeieieeeiee e CTRL+F
Open the Selected MESSAGE ......everveereereieieiieieeeeeeieietee e CTRL+0
Check for New MeSSages............o...ovvveeerveerrrneen. F9 or CTRL+M
Mark the selected message read .........c.o.ecveveeeriereeeieesieeieieeeeeeees CTRL+Q
Mark the selected message UNread...........cooveeveveeeieesieriieieeeeeeeens CTRL+U

Open the Address BOoK .............ccoo.coevveerrrvecenrenns
Accept the meeting/task request
Decline the meeting/task request

Editing and Formatting Text

122 COPY SEIRCEEA TEXE ....ovoeveeeecece e CTRL+C
4 Copy and cut selected teXt ........vveveeeeeeeeeeees ... CTRL+X
" Paste copied text at cursor 10€ation ...............o...... ... CTRL+V
UNG0 BT+ttt CTRL+Z
‘B | U Bold, italicize, underline selected text..... CTRL+B, CTRL+, CTRL+U

For information on customization, visit our Web site at www.nlearnseries.com/custom
To order other guides in our series, please contact us by fax at 416-487-3121 or by e-mail at info@nlearnseries.com
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¥ Creating New Items with the Ribbon

The Ribbon (shown below), which can be found in open items such as Mail,
Contacts, and Appointments, displays groups of command buttons and icons
under a set of tahs. To minimize the Ribbon so that just the tahs are revealed,
right-click anywhere on the Ribbon and choose Minimize the Ribbon. The
commands remain hidden until you activate them by clicking a tab.

Quick Access Toolbar. To customize, right-click a command icon and
choose Add to Quick Access Toolbar.

L';\ FEITEETE Untitled - Message (HTML) TUETR
3)
— | Messoge | Inset  Options  FommatText )
A b1 - aEEE] (58] & g iy 5 Pusiocs Covd L il
= ibri (B AN =2 aLj v = T Calendor f ?
Paste B . A - S| Adiress Check | Attach Attach Follow Spelling
e g |[tma=baTy A EESEFF Bock Mames | Fle  Item | Signature = Up- | ¥ z
Gipboard = Basic Toxt g Names Include Oplions 5 Proofing

Office Button. The Office button contains commonly
used commands such as Save, Move, and Print.

4 The To-Do Bar

The To-Do Bar displays the Date Navigator and lists all your upcoming tasks
and appointments. You can use the To-Do Bar to accept and decline meetings,
add and edit tasks, flag messages for follow-up, and access your full Calendar.
See The To-Do Bar, page 2.

4 The Daily Task List

The Daily Task List now also appears at the bottom of the Day/Week/Month
calendar view. You can assign time to work on tasks by dragging them from the
Daily Task List to a time slot on the Calendar. Tasks that aren't marked complete
roll over to the next day. See Marking a Task Complete, page 3.

¥ Color Categories

Color categories can be assigned to messages, appointments, contacts, tasks,
and notes so that you can easily sort and search related Outlook items. Use a
default color category or create a new color category. See Assigning a Color
Category to Any Outlook Item, page 4.

4 Attachment Preview

You can now view attachments in the Reading Pane rather than having to
open another program. Open the message and, in the Reading Pane below
the message header, click the attachment. To return to the message, click
| Message .

4 Electronic Business Cards

You can add your contact information, company logo, and personal photo to
an Electronic Business Card and share it as an attachment or as part of your
signature. See Creating Signatures and Electronic Business Cards, page 6, and
Creating a Contact Based on a Received Electronic Business Card, page 4.

To create an Electronic Business Card: click &1 conscts and click sinew . Click
Business Card /i the Options group. In the Edit Business Card dialog box,
specify the card's design and text, and then click OK. Click Save & Close k.

To view your saved Electronic Business Cards: click | &) centscts - on the Navigation
Pane and choose View» Current View » Business Cards.
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